Não foi possível encontrar esta entrada. Mostrando resultados aproximados. Verifique a ortografia ou proponha a adição deste termo ao dicionário.
区分服务
DiffServ
This text studies the packet marking policy in DiffServ networks.
研究了区分服务中的分组标记策略。
A novel smart market pricing scheme is put forward based on DiffServ network model.
基于区分服务的网络模型,提出了一种新的灵活市场的定价策略。
Packet discarding scheme is an important control policy for Per-Hop Behavior(PHB)in DiffServ model.
分组丢弃算法是区分服务模型中"逐跳行为"(PHB)的重要控制策略。
And L3 MPLS Virtual Private Network (VPN) is based on the MPLS implementation, so you can use the quality of service-based traffic engineering and MPLS DiffServ mechanism to protect the business.
In this paper, combining network security, we discuss the theory and technology of traffic control, design and implement the traffic control based on DiffServ.
Previous proposals such as IntServ, DiffServ, and IP Multicast have not seen wide acceptance largely because they require modification of all routers in the network.
This field is now defined by RFC 2474 (updated by RFC 3168 and RFC 3260) for Differentiated services (DiffServ). New technologies are emerging that require real-time data streaming and therefore make use of the DSCP field.
Hierarchical QoS scheduling and traffic shaping DiffServ mode based on traffic classification Simple traffic classification, complex traffic classification, per hop behavior (PHB), and ACL Committed access rate (CAR) PQ scheduling priority, weighted fair queuing (WFQ) and PQ+WFQ queuing Tail drop and weighted random early detection (WRED) Eight priority queues Shaping based on port scheduling priority
WLAN technologies including very-high throughput WLAN Ethernet including bridging, data centers, carrier Ethernet, and audio-visual bridging IP-related protocols in VPN, DiffServ, VPLS, Pseudo wires, etc. Performance analysis and queuing theory Huawei Wi-Fi 6 Technology White Paper WORLDWIDE
A differentiated service (DiffServ) model is proposed to support end-to-end differentiated services, and several function terms are explained in detail.
为了在光突发交换网络中提供端到端的区分服务,提出了一种区分服务模型,并详细介绍了其功能。
This method, on the one hand, avoids collision and provides quantitative per flow QoS guarantee, on the other hand, keeps DiffServ scalable without any per flow management on core routers.
Os exemplos servem apenas como ajuda na tradução da palavra ou da expressão procurada. Eles não são selecionados ou validados por nós e podem conter linguagem inapropriada. Pedimos que reporte exemplos que devem ser modificados ou que não devem ser exibidos. As traduções potencialmente sensivéis, impróprias ou coloquiais geralmente são marcadas em vermelho ou em laranja.