When connecting to SQL Server 2005, this failure may be caused by the fact that under the default settings SQL Server does not allow remote connections.
Al conectar con SQL Server 2005, el error se puede producir porque la configuración predeterminada de SQL Server no admite conexiones remotas.
When connecting to SQL Server 2005, this failure may be caused by the fact that under the default settings SQL Server does not allow remote connections.
Cuando se conecta a SQL Server 2005, este error puede deberse por el hecho de la configuración predeterminada de SQL Server no permite conexiones remotas.
When connecting to SQL Server 2005, this failure may be caused by the fact that under the default settings SQL Server does not allow remote connections.
La causa del problema en la conexión a SQL Server 2005 puede deberse a que SQL Server no permite conexiones remotas en su configuración predeterminada.
Alte rezultate
For more information about SQL Server 2005, refer to this link
In this scenario, an access violation occurs, and a minidump file is generated in the SQL Server 2005 log folder.
Cuando se produce este problema, se produce una infracción de acceso y se genera un archivo de minivolcado en la carpeta de volcados de error de SQL Server.
SQL Server 2005 SP1 is the first pack of updates launched for this program, with important security, performance and stability improvements.
SQL Server 2005 SP1 es el primer paquete de actualización que se lanzó del programa, con importantes mejoras de seguridad, rendimiento y estabilidad.
In this example, the user ID and schema name returned by sysobjects are out of sync, reflecting the distinction between user and schema introduced in SQL Server 2005.
En este ejemplo, el Id. de usuario y el nombre de esquema devueltos por sysobjects no están sincronizados y reflejan la distinción entre el usuario y el esquema Advertencia
This article explains how to move the data, log, and full-text catalog files of a user database to a new location in SQL Server 2005.
Este artículo explica cómo mover los datos, registro y archivos de catálogo de texto completo de una base de datos de usuario a una nueva ubicación en SQL Server 2005.
Despite the complexity of recovery database engine, used by this application, the SQL Server 2005 database recovery software is really easy to use and you may start to...
A pesar de la complejidad del motor de la recuperación de la base de datos, utilizado por esta aplicación, la base de dat...
Note This query is valid for both SQL Server 2005, and SQL Server 2008.
Esta consulta es válida para SQL Server 2005 y SQL Server 2008.
To connect by using Windows authentication, type this command: use osql -E Note If you are using SQL Server 2005 Express, avoid using the Osql utility, and plan to modify applications that currently use the Osql feature.
Para conectarse mediante la autenticación de Windows, escriba este comando: usar la utilidad Osql y plantéese modificar las aplicaciones que actualmente usan la característica Osql.
After you apply this hotfix, SQL Server 2005 Analysis Services returns an accurate estimate for parent/child hierarchies and for natural hierarchies.
Después de aplicar este hotfix, SQL Server 2005 Analysis Services devuelve una estimación precisa para las jerarquías primario-secundario y para las jerarquías naturales.
Conținut posibil inadecvat
Exemplele au rolul de a te ajuta să traduci cuvinte sau expresii corect si adaptat la context. Nu sunt selectate sau validate manual, așadar pot conține termeni inadecvați. Te rugăm să raportezi exemplele pe care le consideri inadecvate. Traducerile vulgare sau colocviale sunt în general marcate cu roșu sau cu portocaliu.