We konden deze vermelding niet vinden. Er worden benaderende resultaten weergegeven. Controleer je spelling of stel voor deze term aan het woordenboek toe te voegen.
with vSphere Replication
using vSphere Replication
Alternativ können Sie den Array-basierten Schutz fortsetzen und nicht mit vSphere Replication schützen.
Alternatively, continue with array-based protection and do not not protect with vSphere Replication.
Sie können keine benutzerdefinierten Benutzer und Rollen mit vSphere Replication verwenden
Virtuelle Maschinen, die Sie mit vSphere Replication schützen, können mithilfe vorhandener Wiederherstellungspläne nicht automatisch auf der ursprünglichen Site wiederhergestellt werden.
Virtual machines that you protect by using vSphere Replication cannot be recovered automatically to the original site by using existing recovery plans.
Der Vorgang zum erneuten Schützen mit vSphere Replication schlägt mit einem Authentifizierungsfehler fehl.
Das Konfigurieren der Replizierung mit vSphere Replication schlägt fehl, wenn die virtuelle Maschine zwei Festplatten auf unterschiedlichen Datenspeichern enthält.
Configuring replication with vSphere Replication fails if the virtual machine contains two disks on different data stores.
Vorgänge zur Synchronisierung, Wiederherstellung oder zum erneuten Schutz virtueller Maschinen schlagen mit vSphere Replication fehl
Synchronize virtual machine, recovery, or reprotect operations fail with vSphere Replication.
Wenn Sie eine virtuelle Maschine wiederherstellen, die Sie mit vSphere Replication schützen, und wenn die virtuelle Maschine über Snapshots verfügt, führt das Ausführen des erneuten Schützens nach der Wiederherstellung zu einem Fehler eines gesperrten Datenspeichers.
If you recover a virtual machine that you protect with vSphere Replication, and if the virtual machine has snapshots, running reprotect after the recovery results in a data store locked error.
Beim Wiederherstellen einer virtuellen Maschine mit vSphere Replication 6.1 wird die wiederhergestellte virtuelle Maschine nicht eingeschaltet
Recovering a virtual machine with vSphere Replication 6.5 fails to power on the recovered virtual machine
Beim Wiederherstellen von 40 oder mehr virtuellen Maschinen, die mit vSphere Replication (VR) geschützt sind.
Behalten Sie mehrere Point-in-Time-Bilder (PIT) virtueller Maschinen bei, die mit vSphere Replication geschützt werden.
Preserve multiple point-in-time (PIT) images of virtual machines that are protected with vSphere Replication.
SRM 5.1 unterstützt das erneute Schützen und Failback mit vSphere Replication.
SRM 5.1 supports reprotect and failback with vSphere Replication.
Wenn Festplatten, die größer als 256 GB sind, mit vSphere Replication (VR) geschützt werden, wird bei jedem Vorgang, der zu einem internen Neustart des virtuellen Festplattengeräts führt, eine vollständige Synchronisierung der Festplatte durchgeführt.
PR 751803: When disks larger than 256GB are protected using vSphere Replication (VR), any operation that causes an internal restart of the virtual disk device causes the disk to complete a full sync.
Wenn Sie über eine VM mit mehreren Festplatten verfügen, die mit vSphere Replication in verschiedenen vSphere Virtual Volumes-Datenspeichern auf der sekundären Site repliziert werden, schlägt eine Testwiederherstellung fehl.
If you have a VM with multiple disks that are replicated with vSphere Replication to different vSphere Virtual Volumes data stores on the secondary site, a test recovery operation fails.
Potentieel gevoelige of ongepaste informatie
Er worden alleen voorbeelden gegeven om u te helpen het woord of de woordcombinatie waarop u hebt gezocht, te vertalen. Deze worden niet door ons geselecteerd of gevalideerd en kunnen ongepaste taal bevatten. Wij vragen u melding te maken van voorbeelden die dienen te worden aangepast of verwijderd. Vertalingen met grof of informeel taalgebruik worden meestal rood of oranje gemarkeerd.