We konden deze vermelding niet vinden. Er worden benaderende resultaten weergegeven. Controleer je spelling of stel voor deze term aan het woordenboek toe te voegen.
面向消息
the socket is message oriented, and the message is larger than the maximum supported by the underlying transport
套接字面向消息,且该消息大于基础传送支持的最大值
Message oriented programming has a direct interface into the Virtual Machine, on which external native modules and embedding applications can interact.
面向消息编程拥有一个在虚拟机里的直接接口,关于扩展原生模块和嵌入应用能相互作用。
IBM MQ is Message Oriented Middleware (MOM) and provides queue-based communication channels among applications.
IBMMQ是面向消息的中间件(MOM),它在各应用软件间提供基于队列的通信信道。
Different storage models influence the performance of message oriented middleware a lot.
消息中间件的存储模型对中间件性能影响极大。
While in recent years the document emphasizes a theme, it is envisaged that in the coming years the IDR will be more message oriented in the sense that it will convey a clear statement that the Organization considers topical and significant at the time of publication.
The MessageOriented property indicates whether the protocol is message-oriented. A message-oriented protocol uses packets of data to transfer information. Conversely, stream-oriented protocols transfer data as a continuous stream of bytes. Values: TRUE or FALSE. A value of TRUE indicates the protocol is message oriented.
JMS provider An implementation of the JMS interface for a Message Oriented Middleware (MOM).
JMS提供者 连接面向消息中间件的,JMS接口的一个实现。
PXto X. or RFC 822 information (PX) record. Implements mapping rules outlined in RFC 1327, which describes the standards for interoperability between systems running CCITT X. Message Handling Systems or ISO IEC 10021 Message Oriented Text Interchange Systems (MOTIS) with any systems that use RFC 822-based mail protocol systems. RFC 1327 mapping rules have a specific format and syntax that require an appropriate data structure and processing. The PX resource reco type meets these requirements. (RFC 1664)
Er worden alleen voorbeelden gegeven om u te helpen het woord of de woordcombinatie waarop u hebt gezocht, te vertalen. Deze worden niet door ons geselecteerd of gevalideerd en kunnen ongepaste taal bevatten. Wij vragen u melding te maken van voorbeelden die dienen te worden aangepast of verwijderd. Vertalingen met grof of informeel taalgebruik worden meestal rood of oranje gemarkeerd.