Download for Windows Premium
Publiciteit
a vSphere Distributed Switch

Vertaling van "a vSphere Distributed Switch" in Duits

We konden deze vermelding niet vinden. Er worden benaderende resultaten weergegeven. Controleer je spelling of stel voor deze term aan het woordenboek toe te voegen.
einem vSphere Distributed Switch
Workaround: Your NSX license must be active in order to add a host to a vSphere Distributed Switch.
Problemumgehung: Ihre NSX-Lizenz muss aktiv sein, damit Sie einem vSphere Distributed Switch einen Host hinzufügen können.
On a vSphere Distributed Switch that has Network I/O Control enabled, a powered on virtual machine is configured with a bandwidth reservation according to the reservation for virtual machine system traffic on the physical network adapter on the host.
Auf einem vSphere Distributed Switch mit aktivierter Network I/O Control wird für eine eingeschaltete virtuelle Maschine die Bandbreitenreservierung gemäß der Reservierung für VM-Systemdatenverkehr auf dem physischen Netzwerkadapter des Hosts konfiguriert.
However, vCenter does not allow ESX hosts to be added to a vSphere Distributed Switch if the NSX license is expired.
Allerdings blockiert vCenter das Hinzufügen von ESXi-Hosts zu einem vSphere Distributed Switch, wenn die NSX-Lizenz abgelaufen ist.
After you upgrade from ESXi 5.5 to 6.0, attempts to add a vmnic to a VMware ESXi host connected to a vSphere Distributed Switch (VDS) might fail.
Nachdem Sie ein Upgrade von ESXi 5.5 auf ESXi 6.0 durchgeführt haben, schlagen möglicherweise Versuche fehl, eine vmnic zu einem mit einem vSphere Distributed Switch (VDS) verbundenen VMware ESXi-Host hinzuzufügen.
If Network I/O Control is disabled on a vSphere Distributed Switch, attempts to migrate virtual machines that have bandwidth reservation configured by using vMotion fail
Wenn Network I/O Control auf einem vSphere Distributed Switch deaktiviert ist, schlagen Versuche, virtuelle Maschinen mit konfigurierter Bandbreitenreservierung mithilfe von vMotion zu migrieren, fehl
For example, if the host is associated with a vSphere Distributed Switch, the license that you assign must support the vSphere Distributed Switch feature.
Wenn die Hosts beispielsweise mit einem vSphere Distributed Switch verbunden sind, muss die zugewiesene Lizenz vSphere Distributed Switches unterstützen.
Remediation errors might occur when applying a Host Profile with a vSphere Distributed Switch and a virtual machine with Fault Tolerance is in a powered off state on a host that uses the distributed switch in that Host Profile.
Bei der Anwendung eines Hostprofils mit einem vSphere Distributed Switch können Standardisierungsfehler auftreten, wenn sich eine virtuelle Maschine mit Fault Tolerance auf einem Host, der den Distributed Switch im betreffenden Hostprofil verwendet, im ausgeschalteten Zustand befindet.
Adding a network resource pool to a vSphere Distributed Switch fails with the error vim.fault.LimitExceeded
Das Hinzufügen eines Netzwerkressourcenpools zu einem vSphere Distributed Switch schlägt mit der Fehlermeldung vim.fault.LimitExceeded fehl
Connection fails when a vNIC is connected to a vSphere Standard Switch or a vSphere Distributed Switch with Network I/O Control disabled
Die Verbindung schlägt fehl, wenn ein vNIC mit einem vSphere Standard-Switch oder einem vSphere Distributed Switch verbunden und Network I/O Control deaktiviert ist
Enable Network I/O Control on a vSphere Distributed Switch with the vSphere Web Client
Aktivieren von Network I/O Control auf einem vSphere Distributed Switch
All uplink ports in a vSphere distributed switch configured to support VXLAN network pools for vCloud Director must be configured to use LACP.
Alle Uplink-Ports in einem vSphere Distributed Switch, der für die Unterstützung von VXLAN-Netzwerkpools für vCloud Director konfiguriert ist, müssen für die Verwendung von LACP konfiguriert sein.
The maximum number for network resource pools on a vSphere Distributed Switch is 56.
Die für einen vSphere Distributed Switch maximal zulässige Anzahl von Netzwerkressourcenpools beträgt 56.
After creating a host profile of a host connected to a vSphere Distributed Switch that has special characters such as&in its name, if you apply the host profile to another host, vCenter Server is unable to apply the profile and displays an error message similar to the following
Wenn Sie für einen mit vSphere Distributed Switch verbundenen Host ein Hostprofil erstellen und im Namen von vSphere Distributed Switch sind Sonderzeichnen enthalten, z. B.&, kann vCenter Server das erstellte Hostprofil nicht auf andere Hosts anwenden, und es wird eine Fehlermeldung ähnlich der folgenden angezeigt
Er zijn geen resultaten gevonden voor deze term.
Ga naar Premium voor toegang tot miljoenen vertaalvoorbeelden, onbeperkt woorden opslaan en leren, zonder advertenties.
Woord & uitdrukking van de dag
Afbeelding van de dag
hacksaw: small handsaw with a hard-steel blade in a frame
Ontdek het woord
Publiciteit

Resultaten: 17. Exact: 17. Verstreken tijd: 35 ms.