We konden deze vermelding niet vinden. Er worden benaderende resultaten weergegeven. Controleer je spelling of stel voor deze term aan het woordenboek toe te voegen.
dieses Kopfzeilenfeld
When this header field is absent, MIME-aware email clients identify the message as plain text.
Fehlt dieses Kopfzeilenfeld, identifizieren MIME-aktivierte E-Mail-Clients die Nachricht als unformatierten Text.
This header field identifies the media type of the message content as described in RFC 2046.
Fehlt dieses Kopfzeilenfeld, identifizieren MIME-aktivierte E-Mail-Clients die Nachricht als Nachrichteninhalt wie in RFC 2046 beschrieben.
7bit This header field can describe the following information about a message
7bit Dieses Kopfzeilenfeld kann folgende Informationen zu einer Nachricht beschreiben
MIME-Version 1.0 This header field is the first MIME header field that appears in a MIME-formatted message.
1.0 Dieses Kopfzeilenfeld ist das erste MIME-Kopfzeilenfeld, das in einer Nachricht im MIME-Format vorkommt.
An e-mail address found in this header field is given preference in determining the possible recipients of an e-mail.
Eine E-Mail-Adresse, die in diesem Header-Feld gefunden wird, wird bei der Ermittlung der möglichen Empfänger einer E-Mail bevorzugt behandelt.
Received: A different instance of this header field is added to the message header by every messaging server that accepted and forwarded the message to the recipient.
Received:- Routingkopfzeilen Eine andere Instanz dieses Kopfzeilenfelds wird dem Nachrichtenkopf von jedem Messagingserver hinzugefügt, der die Nachricht angenommen und an den Empfänger weitergeleitet hat.
Note that some mailing lists overwrite this header field with their post address to make sure that replies go to the list instead of individuals.
Anmerkung Außerdem überschreiben einige schlecht konfigurierte Mailinglisten dieses Feld mit der Listenadresse, um sicher zu stellen, dass Antworten an die Liste gehen.
MIME-aware email clients use this header field to identify a MIME-encoded message.
MIME-aktivierte E-Mail-Clients identifizieren anhand dieser Kopfzeilenfelder MIME-codierte Nachrichten.
This header field identifies the media type of the message content as described in RFC 2046.
Dieses Kopffeld identifiziert den Medientyp des Nachrichteninhalts, wie in RFC 2046 beschrieben.
This header field instructs a MIME-enabled email client on how it should display an attached file, and is described in RFC 2183.
Content-Disposition Attachment Dieses Kopfzeilenfeld, das in RFC 2183 beschrieben ist, teilt einem MIME-aktivierten E-Mail-Client mit, wie eine angefügte Datei angezeigt werden soll.
This header field appears after the other standard RFC 2822 header fields, but before any other MIME header fields.
Es folgt auf die anderen Standardkopfzeilenfelder gemäß RFC 2822, steht aber vor allen anderen MIME-Kopfzeilenfeldern.
Potentieel gevoelige of ongepaste informatie
Er worden alleen voorbeelden gegeven om u te helpen het woord of de woordcombinatie waarop u hebt gezocht, te vertalen. Deze worden niet door ons geselecteerd of gevalideerd en kunnen ongepaste taal bevatten. Wij vragen u melding te maken van voorbeelden die dienen te worden aangepast of verwijderd. Vertalingen met grof of informeel taalgebruik worden meestal rood of oranje gemarkeerd.