Download for Windows Premium
Publiciteit
vSphere Replication Management Server

Vertaling van "vSphere Replication Management Server" in Duits

We konden deze vermelding niet vinden. Er worden benaderende resultaten weergegeven. Controleer je spelling of stel voor deze term aan het woordenboek toe te voegen.
vSphere Replication Management Server
vSphere Replication-Verwaltungsserver
vSphere Replication Management-Server
vSphere Replication Management-Servers
Operation in vSphere Replication Management Server fails with error ...
Vorgang in vSphere Replication Management Server schlägt mit dem Fehler ...
If the primary site vSphere Replication Management Server (VRMS) becomes unavailable and cannot be restored while replication reconfiguration operation is in progress, the replication never shows an error state and recovery can not be initiated.
Wenn der vSphere Replication Management Server (VRMS) der primären Site nicht mehr verfügbar ist und während des Neukonfigurationsvorgangs der Replizierung nicht wiederhergestellt werden kann, zeigt die Replizierung nie einen Fehlerzustand an und die Wiederherstellung kann nicht initiiert werden.
Use of unsupported databases with vSphere Replication management server is possible
Die Verwendung nicht unterstützter Datenbanken mit dem vSphere Replication-Verwaltungsserver ist möglich
Each vSphere Replication management server can manage a maximum of 500 replicated virtual machines.
Jeder vSphere Replication-Verwaltungsserver kann maximal 500 replizierte virtuelle Maschinen verwalten.
Workaround: If the error occurs frequently in your environment, you can increase the toleration period for replication synchronizations on the vSphere Replication Management Server (VRMS).
Umgehung: Tritt dieser Fehler in Ihrer Umgebung häufig auf, können Sie den Toleranzzeitraum für Replizierungssynchronisierungen auf dem vSphere Replication Management Server (VRMS) erhöhen.
You can configure the vSphere Replication Management Server (VRMS) to use databases that are not supported and VRMS configuration will succeed without any warnings about database support.
Sie können vSphere Replication Management Server (VRMS) zur Verwendung mit Datenbanken konfigurieren, die nicht unterstützt werden, und die VRMS-Konfiguration verläuft erfolgreich ohne Warnungen zur Datenbankunterstützung.
When the vSphere Replication Management Server experiences high load or transient network errors, operations can fail with UnmarshallException due to errors in the communication layer.
Wenn der vSphere Replication Management Server eine hohe Last aufweist oder vorübergehende Netzwerkfehler auftreten, können Vorgänge aufgrund von Fehlern in der Kommunikationsschicht mit UnmarshallException fehlschlagen.
vSphere Replication Management Server (VRMS) might leak a partially recovered virtual machine in the target vCenter Server after a failed recovery.
vSphere Replication Management Server (VRMS) beschädigt möglicherweise eine teilweise wiederhergestellte virtuelle Maschine im Ziel-vCenter Server nach einer fehlgeschlagenen Wiederherstellung.
The virtual machine registration as part of the vSphere Replication recovery workflow can succeed in vCenter Server, but the response might not reach the vSphere Replication Management Server due to a transient network error.
Die Registrierung der virtuellen Maschine als Teil des Wiederherstellungs-Workflows von vSphere Replication kann in vCenter Server verlaufen, aber die Antwort kann den vSphere Replication Management Server möglicherweise aufgrund eines vorübergehenden Netzwerkfehlers nicht erreichen.
You upgrade the vSphere Replication Management Server (VRM Server) and the vSphere Replication (VR) Servers separately.
Sie führen getrennte Upgrades von vSphere Replication Management Server (VRM-Server) und vSphere Replication Server (VR) durch.
The vSphere Replication management server accepts MD5 certificates.
Der vSphere Replication-Verwaltungsserver akzeptiert MD5-Zertifikate.
SRM 5.0.3 and vSphere Replication 1.0.3 allow you to configure the vSphere Replication management server to use MD5 certificates.
SRM 5.0.3 und vSphere Replication 1.0.3 ermöglichen Ihnen, den vSphere Replication-Verwaltungsserver für die Verwendung von MD5-Zertifikaten zu konfigurieren.
NOTE: For vCenter Server to vCenter Server replications, the version of the vSphere Replication Management server on the source and the target site must match.
HINWEIS: Für Replizierungen von vCenter Server auf vCenter Server muss die Version von vSphere Replication Management Server auf der Quell- und Ziel-Site identisch sein.
Er zijn geen resultaten gevonden voor deze term.
Ga naar Premium voor toegang tot miljoenen vertaalvoorbeelden, onbeperkt woorden opslaan en leren, zonder advertenties.
Woord & uitdrukking van de dag
Afbeelding van de dag
windshield: glass panel in front of a vehicle to protect against wind
Ontdek het woord
Publiciteit

Resultaten: 27. Exact: 27. Verstreken tijd: 40 ms.