Download for Windows Premium
Publiciteit
is multi-threaded

Vertaling van "is multi-threaded" in Frans

We konden deze vermelding niet vinden. Er worden benaderende resultaten weergegeven. Controleer je spelling of stel voor deze term aan het woordenboek toe te voegen.
est multi-thread
est multithread
est multi-processus
Its strategy tester is multi-threaded and multi-currency with real ticks.
Son testeur de stratégie est multi-thread et multi-devises avec des ticks réels.
It is multi-threaded, strongly typed and higher order (in the functional programming sense).
Il est multi-thread, fortement typé et d'un niveau élevé (au sens de la programmation fonctionnelle).
The strategy tester is multi-threaded, allowing for expert advisors optimization within a matter of hours.
Le testeur de stratégie est multithread, permettant une optimisation des expert advisors en quelques heures.
The utility is multi-threaded, which makes it possible to activate a different number of threads for a particular operation.
L'utilitaire est multithread, ce qui permet d'activer un nombre différent de threads pour une opération particulière.
The software is multi-threaded, thus it can rip and encode Audio-CDs simultaneously...
Le logiciel est multi-thread, donc il peut ripper et encoder des CD...
Auto FTP Manager is multi-threaded, allowing you to open connections to multiple FTP servers at the same time.
Auto FTP Manager est multi-thread, vous permettant d'ouvrir des connexions à plusieurs serveurs FTP en même temps.
The Strategy Tester is multi-threaded, thus allowing to use all available computer resources.
Le Testeur de Stratégie est multi-thread, ce qui permet d'utiliser toutes les ressources disponibles de l'ordinateur.
This server is multi-threaded and supports all options described in RFC2347 (option extension), RFC2348 (blksize), RFC2349 (tsize and timeout) and RFC2090 (multicast option).
Ce serveur est multi-thread et supporte toutes les options décrites dans la RFC2347, RFC2348, RFC2349 et RFC2090.
The data engine is multi-threaded to handle multiple requests at a time.
Le moteur de données est multithread, car il gère plusieurs requêtes à la fois.
If your application is multi-threaded, view the call stacks for each thread.
Pour les applications multitâches, vous pouvez afficher les piles d'appel pour de chaque « thread ».
If the attribute value is no, the service is multi-threaded and xinetd will keep handling new service requests and xinetd will accept the connection.
Si la valeur de l'attribut est no, le service est de type multi-thread et xinetd continuera à prendre en charge les requêtes pour ce service.
A multi-core CPU is effective when it is solicited to execute more than one thread concurrently, that is, when the application is multi-threaded or composed of multiple cooperating processes.
Un processeur multi-cœur est efficace quand il est sollicité pour exécuter plusieurs unités d'exécution ('threads') en même temps, c'est à dire lorsque l'application est multi-threaded, ou composée de plusieurs processus coopérants.
The CPU step is multi-threaded in order to fasten the computations.
La CPU step est multithreadée afin d'accélérer les calculs.
Er zijn geen resultaten gevonden voor deze term.
Ga naar Premium voor toegang tot miljoenen vertaalvoorbeelden, onbeperkt woorden opslaan en leren, zonder advertenties.

Synoniemen voor is multi-threaded in het Engels

Woord & uitdrukking van de dag
Afbeelding van de dag
iron: tool for pressing clothes
Ontdek het woord
Publiciteit

Resultaten: 16. Exact: 16. Verstreken tijd: 32 ms.