We konden deze vermelding niet vinden. Er worden benaderende resultaten weergegeven. Controleer je spelling of stel voor deze term aan het woordenboek toe te voegen.
à une instance de SQL
sur une instance de SQL
vers une instance de SQL
à une instance SQL
Connects to an instance of SQL Server and closes the current connection.:on error [exit | ignore] Sets the action to be performed when an error occurs during script or batch execution.
Connecte à une instance de SQL Server et ferme la connexion Définit l'action à effectuer lorsqu'une erreur se produit en cours de script ou d'exécution d'un traitement.
Connecting directly to an instance of SQL Server through a TCP port is beyond the scope of this article.
Se connecter directement à une instance de SQL Server via un port TCP est abordée dans cet article.
885290 FIX: An assertion error occurs when you insert data in the same row in a table by using multiple connections to an instance of SQL Server
885290 CORRECTIF : Une erreur d'assertion est générée lors de l'insertion de données sur la même ligne dans une table à l'aide de plusieurs connexions sur une instance de SQL Server
You deploy Integration Services packages by building a deployment utility for the project that contains the packages you want to deploy, and then running the Package Installation Wizard to install the packages to the file system or to an instance of SQL Server 2005.
Vous déployez les packages Integration Services en créant un utilitaire de déploiement pour le projet contenant les packages que vous voulez déployer, puis en exécutant l'Assistant Installation de package pour installer les packages sur le système de fichiers ou sur une instance de SQL Server 2005.
You can install just the SQL Server client components on a computer that is running client/server applications that connect directly to an instance of SQL Server.
Vous pouvez installer uniquement les composants clients de SQL Server sur un ordinateur exécutant des applications client/serveur qui se connectent directement à une instance de SQL Server.
You can connect to an instance of SQL Server Analysis Services, select a database and a mining model from a drop-down list, and browse a list of mining models columns and prediction functions.
Vous pouvez vous connecter à une instance de SQL Server Analysis Services, sélectionner une base de données et un modèle d'exploration de données dans une liste déroulante, puis parcourir une liste de colonnes et de fonctions de prédiction de modèles d'exploration de données.
77503513171882 FIX: SSMS can't save maintenance plans when you connect to an instance of SQL Server 2008 R2 or earlier versions
77503513171882 CORRECTIF : SSMS ne peut pas enregistrer des plans de maintenance lorsque vous vous connectez à une instance de SQL Server 2008 R2 ou versions antérieures
262044937745 FIX: You may receive error messages when you try to log in to an instance of SQL Server 2005 and SQL Server handles many concurrent connections
262044937745 CORRECTIF : Vous pouvez recevoir des messages d'erreur lorsque vous essayez de vous connecter à une instance de SQL Server 2005 et SQL Server gère de nombreuses connexions concurrentes
Exit antivirus software while installing SQL Server, or if you are applying service packs or cumulative updates to an instance of SQL Server.
Quittez l'antivirus en installant SQL Server ou si vous appliquez des Service Packs ou des mises à jour cumulatives à une instance de SQL Server.
909801 How to make sure that you are using Kerberos authentication when you create a remote connection to an instance of SQL Server 2005
909801Comment s'assurer que vous utilisez l'authentification Kerberos lorsque vous créez une connexion à distance à une instance de SQL Server 2005
Database Components SP1 can be applied to an instance of SQL Server 2000 that is running on a computer that is in unattended mode.
Installations sans assistance Database Components SP1 peut être appliqué à une instance de SQL Server 2000 qui s'exécute sur un ordinateur en mode sans assistance.
Event ID 17055 messages that an instance of SQL Server 2000 forwards to an instance of SQL Server 2005 are not received by the instance of SQL Server 2005.
ID d'événement 17055 messages qu'une instance de SQL Server 2000 transfère à une instance de SQL Server 2005 ne sont pas reçus par l'instance de SQL Server 2005.
Some SQL Server components or services are specific to an instance of SQL Server.
Certains composants ou services de SQL Server sont spécifiques à une instance de SQL Server.
Potentieel gevoelige of ongepaste informatie
Er worden alleen voorbeelden gegeven om u te helpen het woord of de woordcombinatie waarop u hebt gezocht, te vertalen. Deze worden niet door ons geselecteerd of gevalideerd en kunnen ongepaste taal bevatten. Wij vragen u melding te maken van voorbeelden die dienen te worden aangepast of verwijderd. Vertalingen met grof of informeel taalgebruik worden meestal rood of oranje gemarkeerd.