Download for Windows Premium
Publiciteit
mit vSphere Data Protection

Examples with "mit vSphere Data Protection" and their translation in Engels

We konden deze vermelding niet vinden. Er worden benaderende resultaten weergegeven. Controleer je spelling of stel voor deze term aan het woordenboek toe te voegen.
Wenn Sie versuchen, eine virtuelle Maschine mit unabhängigen oder RDM-Festplatten wiederherzustellen, die mit vSphere Data Protection gesichert wurde, verläuft die Wiederherstellung nicht erfolgreich.
Similarly, if you attempt to restore a virtual machine with independent or RDM disks that was backed up with vSphere Data Protection, the restore operation will not succeed.
Während einer Wiederherstellung mit vSphere Data Protection wird keiner der vCenter Server-Dienste gestartet
During a restore with vSphere Data Protection, all vCenter Server services fail to start
Registrieren Sie vCenter Server mit vSphere Data Protection neu, indem Sie den vollqualifizierten Hostnamen verwenden, der im vCenter Server-Zertifikat bereitgestellt wurde.
Reregister vCenter Server with vSphere Data Protection by using the fully qualified hostname that was provided in the vCenter Server certificate.

Andere resultaten

Bereitstellen oder Aktualisieren einer VMware vSphere Data Protection-Appliance mit einem benutzerdefinierten HTTP-vSphere Data Protection-Administratorhandbuch
Deploying or upgrading a VMware vSphere Data Protection appliance configured with a custom HTTP port
Auf den Seiten des Dienstprogramms VDP Configure wird beispielsweise auf das Produkt mit der Bezeichnung vSphere Data Protection verwiesen.
For example, the VDP configure pages still refer to the product as vSphere Data Protection.
Bei der Verbindungsherstellung mit der angeforderten vSphere Data Protection-Appliance tritt der folgende Fehler auf: SSO-Server nicht gefunden.
Logging in to the vSphere Data Protection Restore Client fails with the error: Cannot locate login client in VDP
Bei der Verbindungsherstellung mit der angeforderten vSphere Data Protection-Appliance tritt der folgende Fehler auf: SSO-Server nicht gefunden.
VMware vSphere Data Protection (VDP) fails with the error: E10056: Restore failed due to existing snapshot
In den nachfolgenden Anmeldungen wird "vSphere Data Protection" als Option angezeigt.
Subsequent logins will show vSphere Data Protection as an option.
Konfigurieren Sie daher vSphere Data Protection, ohne eine Lastausgleichsdienst-IP-Adresse anzugeben.
So, configure vSphere Data Protection without specifying the load balancer IP address.
Beim Neukonfigurieren von vSphere Data Protection wird der Sicherungs-Scheduler-Dienst nicht automatisch gestartet.
When you reconfigure vSphere Data Protection, sometimes the backup scheduler service does not automatically start.
vSphere Data Protection bietet agentenlose Festplatten-Backups virtueller Maschinen auf Image-Ebene.
vSphere Data Protection provides agent-less, image-level virtual machine backups to disk.
In bestimmten Fällen können vSphere Data Protection-Aufgaben "verwaisen".
In certain cases vSphere Data Protection tasks can become "orphaned."
Überprüfen Sie die SSO-Konfiguration der vSphere Data Protection-Appliance.
Er zijn geen resultaten gevonden voor deze term.
Ga naar Premium voor toegang tot miljoenen vertaalvoorbeelden, onbeperkt woorden opslaan en leren, zonder advertenties.
Publiciteit

Resultaten: 2400. Exact: 3. Verstreken tijd: 109 ms.