Download for Windows Premium
-50% Premium
Publiciteit
von der Internet Engineering Task

Vertaling van "von der Internet Engineering Task" in Engels

We konden deze vermelding niet vinden. Er worden benaderende resultaten weergegeven. Controleer je spelling of stel voor deze term aan het woordenboek toe te voegen.
by the Internet Engineering Task
Die Mehrheit der Spezifikationen und Leitlinien für die Entwicklung des Internets sind von der Internet Engineering Task Force () erstellt worden.
The majority of specifications and guidelines for the engineering of the internet were (and continue to be) developed by the Internet Engineering Task Force ().
Ab sofort verfügbar und basiert auf bewährten Standards, die 2003 von der Internet Engineering Task Force ratifiziert wurden
Available now and built on approved standards that were ratified by the Internet Engineering Task Force in 2003.
Um eine sichere Übermittlung der Daten zu gewährleisten und einen angemessenen Grad an Vertraulichkeit und Integrität der übermittelten Daten sicherzustellen, sollte bei der Übermittlung von CSM das von der Internet Engineering Task Force (IETF) entwickelte Secure Shell File Transfer Protocol (SFTP) verwendet werden.
To ensure secure transmission of data and to guarantee the adequate level of confidentiality and integrity of data transmitted, CSMs should be transmitted using the secure shell file transfer protocol (SFTP) designed by the Internet Engineering Task Force (IETF).
TLS wurde von der Internet Engineering Task Force (IETF), einer internationalen Normungsorganisation, vorgeschlagen. Die erste Version des Protokolls wurde 1999 veröffentlicht.
TLS was proposed by the Internet Engineering Task Force (IETF), an international standards organization, and the first version of the protocol was published in 1999.
LDAP ist ein Industriestandardprotokoll, das von der Internet Engineering Task Force (IETF) definiert wurde. Es ermöglicht Benutzern das Abfragen und Aktualisieren von Informationen in einem Verzeichnisdienst.
LDAP is an industry-standard protocol, established by the Internet Engineering Task Force (IETF), that allows users to query and update information in a directory service.
Zu diesem Zweck wurden von der Internet Engineering Task Force (IETF) verschiedenste QoS Technologien standardisiert.
This is the reason for the development of different QoS technologies that are standardised by the Internet Engineering Task Force (IETF).
Die ursprüngliche Spezifikation wurde in RFC 882 und RFC 883 von der Internet Engineering Task Force veröffentlicht.
The original specification was published in RFC 882 and RFC 883 by the Internet Engineering Task Force.
IPv6 wurde von der Internet Engineering Task Force (IETF) entwickelt, mit der lang erwartete Problem der IPv4-Adresse Erschöpfung umzugehen.
IPv6 was developed by the Internet Engineering Task Force (IETF) to deal with the long-anticipated problem of IPv4 address exhaustion.
RFC 1034 veröffentlicht von der Internet Engineering Task Force (IETF) empfiehlt folgendes
RFC 1034 published by the Internet Engineering Task Force (IETF) recommends the following
IPv6 wurde von der Internet Engineering Task Force (IETF) entwickelt und 1998 offiziell eingeführt.
IPv6 was developed by the Internet Engineering Task Force (IETF), and was formalized in 1998.
IPv6 ist ein Standard, der von der Internet Engineering Task Force entwickelt wurde, einer Organisation, die Internettechnologien entwickelt.
IPv6 is a standard developed by the Internet Engineering Task Force, an organization that develops Internet technologies.
Prozessvorrichtung nach Anspruch 4 oder 6, dadurch gekennzeichnet, dass es sich bei dem Internet-Protokoll um ein Internet-Protokoll gemäß der Definition RFC 791 handelt, die von der Internet Engineering Task Force im September 1981 bekanntgemacht wurde.
The process device of Claim 4 or Claim 6, wherein the internet protocol is an internet protocol as defined by RFC 791, promulgated by the Internet Engineering Task Force, September, 1981.
Entwickelt wurde das Protokoll von der Internet Engineering Task Force - IETF, welche an der stetigen Weiterentwicklung des Internets arbeitet.
The SIP protocol was developed by the Internet Engineering Task Force (IETF).
Er zijn geen resultaten gevonden voor deze term.
Ga naar Premium voor toegang tot miljoenen vertaalvoorbeelden, onbeperkt woorden opslaan en leren, zonder advertenties.
Publiciteit

Resultaten: 24. Exact: 24. Verstreken tijd: 58 ms.