Vertaling van "by the Internet Engineering Task" in Duits
We konden deze vermelding niet vinden. Er worden benaderende resultaten weergegeven. Controleer je spelling of stel voor deze term aan het woordenboek toe te voegen.
von der Internet Engineering Task
durch die Internet Engineering Task
The majority of specifications and guidelines for the engineering of the internet were (and continue to be) developed by the Internet Engineering Task Force ().
Die Mehrheit der Spezifikationen und Leitlinien für die Entwicklung des Internets sind von der Internet Engineering Task Force () erstellt worden.
Available now and built on approved standards that were ratified by the Internet Engineering Task Force in 2003.
It combines many benefits of the two well-proven protocols and was proposed as a new transport protocol by the Internet Engineering Task Force (IETF) in October 2000.
Es vereint viele Vorteile dieser beiden bewährten Protokolle und wurde im Oktober 2000 durch die Internet Engineering Task Force (IETF) als neues Transportprotokoll vorgeschlagen.
With standardization by the Internet Engineering Task Force (IETF) and support in the recently released new Android version "Pie", this forward-looking technology is just emerging from its infancy.
Mit der Standardisierung durch die Internet Engineering Task Force (IETF) und der Unterstützung in der kürzlich veröffentlichten neuen Android-Version „Pie" entwächst diese zukunftsweisende Technologie gerade aus seinen Kinderschuhen.
To ensure secure transmission of data and to guarantee the adequate level of confidentiality and integrity of data transmitted, CSMs should be transmitted using the secure shell file transfer protocol (SFTP) designed by the Internet Engineering Task Force (IETF).
Um eine sichere Übermittlung der Daten zu gewährleisten und einen angemessenen Grad an Vertraulichkeit und Integrität der übermittelten Daten sicherzustellen, sollte bei der Übermittlung von CSM das von der Internet Engineering Task Force (IETF) entwickelte Secure Shell File Transfer Protocol (SFTP) verwendet werden.
TLS was proposed by the Internet Engineering Task Force (IETF), an international standards organization, and the first version of the protocol was published in 1999.
TLS wurde von der Internet Engineering Task Force (IETF), einer internationalen Normungsorganisation, vorgeschlagen. Die erste Version des Protokolls wurde 1999 veröffentlicht.
LDAP is an industry-standard protocol, established by the Internet Engineering Task Force (IETF), that allows users to query and update information in a directory service.
LDAP ist ein Industriestandardprotokoll, das von der Internet Engineering Task Force (IETF) definiert wurde. Es ermöglicht Benutzern das Abfragen und Aktualisieren von Informationen in einem Verzeichnisdienst.
This is the reason for the development of different QoS technologies that are standardised by the Internet Engineering Task Force (IETF).
Zu diesem Zweck wurden von der Internet Engineering Task Force (IETF) verschiedenste QoS Technologien standardisiert.
The original specification was published in RFC 882 and RFC 883 by the Internet Engineering Task Force.
Die ursprüngliche Spezifikation wurde in RFC 882 und RFC 883 von der Internet Engineering Task Force veröffentlicht.
The port values of 1812 for authentication and 1813 for accounting are RADIUS standard ports defined by the Internet Engineering Task Force (IETF) in RFCs 2865 and 2866.
In RFC 2865 und 2866 sind durch die Internet Engineering Task Force (IETF) die RADIUS-Standardports 1812 für die Authentifizierung und 1813 für die Kontoführung definiert.
IPv6 was developed by the Internet Engineering Task Force (IETF) to deal with the long-anticipated problem of IPv4 address exhaustion.
IPv6 wurde von der Internet Engineering Task Force (IETF) entwickelt, mit der lang erwartete Problem der IPv4-Adresse Erschöpfung umzugehen.
RFC 1034 published by the Internet Engineering Task Force (IETF) recommends the following
RFC 1034 veröffentlicht von der Internet Engineering Task Force (IETF) empfiehlt folgendes
IPv6 was developed by the Internet Engineering Task Force (IETF), and was formalized in 1998.
IPv6 wurde von der Internet Engineering Task Force (IETF) entwickelt und 1998 offiziell eingeführt.
Potentieel gevoelige of ongepaste informatie
Er worden alleen voorbeelden gegeven om u te helpen het woord of de woordcombinatie waarop u hebt gezocht, te vertalen. Deze worden niet door ons geselecteerd of gevalideerd en kunnen ongepaste taal bevatten. Wij vragen u melding te maken van voorbeelden die dienen te worden aangepast of verwijderd. Vertalingen met grof of informeel taalgebruik worden meestal rood of oranje gemarkeerd.