We konden deze vermelding niet vinden. Er worden benaderende resultaten weergegeven. Controleer je spelling of stel voor deze term aan het woordenboek toe te voegen.
Bootstrap Protocol
Bootstrap-Protokoll
You can set the IP address, netmask, and gateway (and optionally, the hostname) for the printer using the TCP/IP bootstrap protocol (BOOTP).
Sie können die IP-Adresse, die Netzmaske und das Gateway (sowie optional den Hostnamen) für den Drucker mit dem TCP/IP Bootstrap Protocol (BOOTP) einrichten.
Some ISPs use the Bootstrap Protocol as a 'keep alive' mechanism.
Einige ISPs verwenden Bootstrap Protocol, um zu verhindern, dass die Verbindung getrennt wird.
DHCP is an improvement of the BOOTP (Bootstrap protocol), with which workstations can be created, which at the beginning obtain an address from the BOOTP server.
DHCP ist eine Verbesserung des BOOTP (Bootstrap Protocol), mit dem sich Workstations erstellen lassen, welche sich zu Beginn eine Adresse vom BOOTP-Server beziehen.
BOOTP (Bootstrap Protocol) provides a convenient way to automatically configure the all-in-one for TCP/IP network operation.
Mit BOOTP (Bootstrap Protocol) kann das Multifunktionsgerät automatisch für den TCP/IP- Netzwerkbetrieb konfiguriert werden.
The Bootstrap protocol (BOOTP) is a host configuration protocol developed before DHCP.
Das BOOTP (Bootstrap)-Protokoll ist ein Hostkonfigurationsprotokoll das bereits vor der Entwicklung von DHCP verwendet wurde.
BOOTP is also called Bootstrap Protocol.
BOOTP steht für Bootstrap Protocol.
DHCP was first defined as a standards track protocol in RFC 1531 in October 1993, as an extension to the Bootstrap Protocol (BOOTP).
DHCP wurde erstmals 1993 in RFC 1531 und RFC 1541, aufbauend auf dem 1985 entstandenen BOOTP (RFC 951), definiert.
On the DHCP or Proxy DHCP server, set the following Bootstrap Protocol (BootP) parameters.
Legen Sie auf dem DHCP- oder Proxy-DHCP-Server folgende BootP-Parameter (Bootstrap Protocol) fest.
By default, IPCop's DHCP server ignores Bootstrap Protocol (BOOTP) request packets. Primary DNS.
Standardmäßig ignoriert der DHCP-Server des IPCops Anfragen auf dem Bootstrap Protokoll (BOOTP).
BOOTP (Bootstrap Protocol) - BOOTP (Bootstrap Protocol) is a protocol that lets a network user be automatically configured (receive an IP address) and have an operating system booted (initiated) without user involvement.
Big-Endian und Little-Endian - Die Begriffe Big-Endian und Little-Endian beschreiben die Reihenfolge, mit der Bytes im Computerspeicher abgelegt oder via Netzwerk übertragen werden. BOOTP (Bootstrap Protocol) - Mit BOOTP (Bootstrap Protocol) lassen sich die Einstellungen für Netzwerkanwender automatisch konfigurieren.
The bootstrap protocol (BOOTP) can be used to send a certain IP address and other parameters to a workstation when it boots up.
BOOTP Über das Bootstrap-Protokoll (BOOTP) kann einer Station beim Starten eine bestimmte IP-Adresse und weitere Parameter übermittelt werden.
BOOTP BOOTP BOOTP is a bootstrap protocol used to download configuration parameters and host information from
BOOTP BOOTP BOOTP ist ein Bootstrap-Protokoll, mit dem Konfigurationsparameter und Hostinformationen von einem
When configuring VMware PXE Manager for vCenter, if a default gateway IP address is not provided as part of the DHCP options, the bootstrap protocol incorrectly sets the gateway IP address (GIADDR) to the Relay Agent IP address.
Wenn bei der Konfiguration von VMware PXE Manager für vCenter keine IP-Adresse für das Standardgateway in den DHCP-Optionen angegeben wird, legt das Bootstrapprotokoll die IP-Adresse des Gateways (GIADDR) fälschlicherweise auf die IP-Adresse des Relay Agent fest.
Potentieel gevoelige of ongepaste informatie
Er worden alleen voorbeelden gegeven om u te helpen het woord of de woordcombinatie waarop u hebt gezocht, te vertalen. Deze worden niet door ons geselecteerd of gevalideerd en kunnen ongepaste taal bevatten. Wij vragen u melding te maken van voorbeelden die dienen te worden aangepast of verwijderd. Vertalingen met grof of informeel taalgebruik worden meestal rood of oranje gemarkeerd.